Noticias

Por favor hace un actualización para su Flash Player
Para visualizar correctamente es necesario tener instalado Adobe Flash Player 9 y Javascript. Las últimas versiones tales como Firefox, Safari o Internet Explorer lo tienen generalmente pre-instalado. Si su ordenador posee otra version, usted puede redirigir a transferirla aquí. Cerciórese de por favor le que posee Javascript en su navegador. El flash 9 nos permite proveer de usted un website dinámico con los videoclips y las imágenes en plena pantalla. Cclicke aquí si usted está absolutamente seguro para instalar Flash 9